
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie8 desktop" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="desktop" lang="ru"> <!--<![endif]-->
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <title>По прогнозам областных синоптиков, сильных морозов  в выходные не будет</title>   <meta name="viewport" content="width=1100">
        <link rel="stylesheet" media="print" type="text/css" href="/bitrix/templates/gtrk/static/css/print.css" />
    <script src="/bitrix/templates/gtrk/static/js/libs/modernizr.js"></script>
    <script type="text/javascript" src="/bitrix/components/snc/video/player/flow.js"></script>
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="гтрк" />
<meta name="description" content="ГТРК &amp;quot;Самара&amp;quot;" />
<link href="/bitrix/cache/css/s1/gtrk/page_b9a98851053937d2ff8f4c89df2b5d45/page_b9a98851053937d2ff8f4c89df2b5d45_16365f8c90e1d8f30bd1824e506d4db9.css?14504507726650" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/gtrk/kernel_main/kernel_main.css?14504507559387" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/gtrk/template_2b3829a3ad9690b07314d7babaa78b72/template_2b3829a3ad9690b07314d7babaa78b72_8f4ab671b977191cd1726f15b8495335.css?147253853968820" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','USER_ID':'','SERVER_TIME':'1482472519','SERVER_TZ_OFFSET':'14400','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'d90bc7d39d6e4487700002e999762497','SITE_ID':'s1'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/gtrk/kernel_main/kernel_main.js?1450595403240204"></script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css']); </script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js']); </script>

<script type="text/javascript">
bxSession.Expand(1440, 'd90bc7d39d6e4487700002e999762497', false, '0e519bc796f9a7609ac6eb04a51da642');
</script>

<script type="text/javascript" src="/bitrix/cache/js/s1/gtrk/template_a9d3415ba79e909d26f2d2c6e491b588/template_a9d3415ba79e909d26f2d2c6e491b588_31b54445abb4b161357c21ce388ae024.js?14504507552244"></script>

<script type="text/javascript" src="/bitrix/cache/js/s1/gtrk/page_f77ccab7a0cf47ac018b1ca1d86f4390/page_f77ccab7a0cf47ac018b1ca1d86f4390_04359ad3a424b0c177b857e898ae9a62.js?14504507723655"></script>
    <meta name="keywords" content="гтрк" />
    <meta name="description" content="ГТРК &amp;quot;Самара&amp;quot;" />
    <link href="/bitrix/cache/css/s1/gtrk/page_b9a98851053937d2ff8f4c89df2b5d45/page_b9a98851053937d2ff8f4c89df2b5d45_16365f8c90e1d8f30bd1824e506d4db9.css?14504507726650" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/gtrk/kernel_main/kernel_main.css?14504507559387" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/gtrk/template_2b3829a3ad9690b07314d7babaa78b72/template_2b3829a3ad9690b07314d7babaa78b72_8f4ab671b977191cd1726f15b8495335.css?147253853968820" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="rss.php">
  </head>
  <body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41530419 = new Ya.Metrika({
                    id:41530419,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41530419" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--  <div class="play-button pause">
    <audio id="new-year" hidden autoplay loop>
      <source src="/upload/audio/Jingle_Bells.mp3" type="audio/mp3">
    </audio>
  </div>-->
<div id="panel"></div>
    <div class="wrapper inner">
          <header class="row header">
        <div class="col__left header__logotype">
          <a href="/"><span class="logotype">Россия Самара - телевидение и радио</span></a>
        </div>

        <div class="col__left header__search">
          <form action="/search/index.php" class="search">
    <input type="search" name="q" id="" placeholder="Поиск по сайту">
	<!--<span class="search-by__clear">x</span>-->
    <span class="search-button"></span>
</form>        </div>

        <div class="col__left header__send">
          <a href="/send-news/" class="send">Прислать новость</a>
        </div>

        <div class="col__left header__informer">
          <div class="informer">
		  <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/51" target="_blank"><img src="//info.weather.yandex.net/51/2_white.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
		  <!--

<p><font class="errortext">XML имеет неверный формат</font></p>
<div class="informer__item informer__weather">
  <div class="row">
    <div class="col__left informer__weather__current-t">°C</div>
    <div class="col__left informer__weather__t">°<br>ночью</div>
  </div>
</div>

 <div class="informer__item informer__currency">
  <div class="informer__currency__item informer__currency__dn">60.8641 $</div>
  <div class="informer__currency__item informer__currency__dn">63.5604 €</div>
</div>
			-->
          </div>
        </div>
      </header><!-- /.header -->

      <section class="channel channel-blue">
        <ul class="list -float channels">

			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/1.png)" href="/russia-1/">Россия 1</a></li>
	
			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/2.png)" href="/russia-24/">Россия 24</a></li>
	
			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/3.png)" href="/kultura/">Культура</a></li>
	
			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/4.png)" href="/mayak/">Маяк</a></li>
	
			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/5.png)" href="/radio-rossii/">Радио России</a></li>
	
			<li class="list__item"><a class="list__link" style="background-image:url(/bitrix/templates/gtrk/static/i/channel/6.png)" href="/vesti-fm/">Вести FM</a></li>
	

</ul>
      </section><!-- /.channel -->

      <nav class="navigation">
        <div id="undefined-sticky-wrapper" class="sticky-wrapper">
        <section class="js-sticky row">
          <div class="col__left">
        <a href="/"><img src="/bitrix/templates/gtrk/static/i/navigation_logo.png" height="25" width="168" alt=""></a>
          </div>
          <div class="col__middle">
            
<ul class="list -inline navigation-top">
<!--Array
(
    [ROOT_MENU_TYPE] => subtop
    [MENU_CACHE_TYPE] => A
    [MENU_CACHE_TIME] => 3600
    [MENU_CACHE_USE_GROUPS] => Y
    [MENU_CACHE_GET_VARS] => 
    [MAX_LEVEL] => 1
    [CHILD_MENU_TYPE] => left
    [USE_EXT] => 
    [DELAY] => N
    [ALLOW_MULTI_SELECT] => 
    [CACHE_TYPE] => A
    [CACHE_TIME] => 3600
    [~ROOT_MENU_TYPE] => subtop
    [~MENU_CACHE_TYPE] => A
    [~MENU_CACHE_TIME] => 3600
    [~MENU_CACHE_USE_GROUPS] => Y
    [~MENU_CACHE_GET_VARS] => 
    [~MAX_LEVEL] => 1
    [~CHILD_MENU_TYPE] => 
    [~USE_EXT] => N
    [~DELAY] => N
    [~ALLOW_MULTI_SELECT] => N
    [~CACHE_TYPE] => A
    [~CACHE_TIME] => 3600
    [CACHE_SELECTED_ITEMS] => 1
)
-->
	<li class="list__item -active"><a class="list__link selected" href="/news/">Новости</a></li>
		
	<li class="list__item"><a class="list__link" href="/projects/">Проекты</a></li>
		
	<li class="list__item"><a class="list__link" href="/programs/">Передачи</a></li>
		
	<li class="list__item"><a class="list__link" href="/about/">О компании</a></li>
		
	<li class="list__item"><a class="list__link" href="/to-advertiser/">Рекламодателям</a></li>
		
	<li class="list__item"><a class="list__link" href="/guest-book/">Гостевая книга</a></li>
		
	<li class="list__item"><a class="list__link" href="/contacts/">Контакты</a></li>
		

</ul>
          </div>
        </section>
        </div>
      </nav><!-- /.navigation -->
       <section class="row container container-content">
        <aside class="col__right container__aside">
			
<div class="player ui-draggable">
  <div class="row player__header ui-draggable-handle">
    <div class="col__left player__channels">
      <div class="tabs tabs-channels">
        <div class="tab__title">
							<div class="tab__item -active" data-video-id="russia-1"><div><div><i class="icon-channel channel-russia-1"></i></div></div></div>
							<div class="tab__item" data-video-id="russia-24"><div><div><i class="icon-channel channel-russia-24"></i></div></div></div>
							<div class="tab__item" data-video-id="kultura"><div><div><i class="icon-channel channel-russia-k"></i></div></div></div>
							<div class="tab__item" data-video-id="vestifm"><div><div><i class="icon-channel radio-mayak"></i></div></div></div>
			        </div>
      </div>
    </div>
    <div class="col__right player__controls">
      <span class="player__min">свернуть</span>
      <span class="player__max">развернуть</span>
      <span class="player__close">закрыть</span>
    </div>
  </div>
  <div class="player__content">
			<div class="player-inner" id="russia-1" style="width:100%;height:100%;"></div>
			<div class="player-inner" id="russia-24" style="width:100%;height:100%;"></div>
			<div class="player-inner" id="kultura" style="width:100%;height:100%;"></div>
			<div class="player-inner" id="vestifm" style="width:100%;height:100%;"></div>
	  </div>
</div>

<section class="block block-video">
  <header class="row block__header">
    <div class="col__left">
      <h2 class="block__title">Смотреть online</h2>
    </div>
  </header>

  <article class="block__content">
    <div class="tabs tabs-video">
      <div class="tab__content">
					<div class="tab__item -active" data-video-id="russia-1">
				<div class="video">
											<a href="#" class="video__frame"><img src="/bitrix/templates/gtrk/static/i/channel/russia1.png" height="164" width="285" alt=""/></a>
									</div>
			</div>
					<div class="tab__item" data-video-id="russia-24">
				<div class="video">
											<a href="#" class="video__frame"><img src="/bitrix/templates/gtrk/static/i/channel/russia24.png" height="164" width="285" alt=""/></a>
									</div>
			</div>
					<div class="tab__item" data-video-id="kultura">
				<div class="video">
											<img src="/bitrix/templates/gtrk/static/i/channel/culture.png" height="164" width="285" alt=""/>
						<span class="video__disabled">Трансляция<br>не ведется<span></span></span>
									</div>
			</div>
					<div class="tab__item" data-video-id="vestifm">
				<div class="video">
											<a href="#" class="video__frame"><img src="/bitrix/templates/gtrk/static/i/channel/vestifm.png" height="164" width="285" alt=""/></a>
									</div>
			</div>
		      </div>

      <div class="tab__title">
					<div class="tab__item  -active " data-video-url="http://tvsamara.ru:8092" data-video-id="russia-1"><div><div><i class="icon-channel channel-russia-1"></i></div></div></div>
					<div class="tab__item  " data-video-url="http://tvsamara.ru:8091" data-video-id="russia-24"><div><div><i class="icon-channel channel-russia-24"></i></div></div></div>
					<div class="tab__item  -disabled" data-video-url="http://tvsamara.ru:8092" data-video-id="kultura"><div><div><i class="icon-channel channel-russia-k"></i></div></div></div>
					<div class="tab__item  " data-video-url="http://tvsamara.ru:8093" data-video-id="vestifm"><div><div><i class="icon-channel radio-mayak"></i></div></div></div>
		      </div>
    </div><!-- /.tabs-video -->
  </article>
</section> 			<section class="block block-audio">
  <header class="row block__header">
    <div class="col__left">
      <h2 class="block__title"><a href="#" class="js-stream-url block__link">Слушать online</a></h2>
    </div>
  </header>

  <article class="block__content">
    <div class="tabs tabs-audio">
      <div class="tab__title">
        <div data-streamname="radio0" class="tab__item -active" data-stream="http://tvsamara.ru:8003/Russia"><audio id="radio0" src="http://tvsamara.ru:8003/Russia"></audio><div><div><i class="icon-radio radio-russia-samara"></i></div></div></div>
        <div data-streamname="radio1" class="tab__item" data-stream="http://tvsamara.ru:8002/Mayak?"><audio id="radio1" src="http://tvsamara.ru:8002/Mayak"></audio><div><div><i class="icon-radio radio-mayak"></i></div></div></div>
        <div data-streamname="radio2" class="tab__item" data-stream="http://tvsamara.ru:8004"><audio id="radio2" src="http://tvsamara.ru:8004"></audio><div><div><i class="icon-radio radio-vestifm"></i></div></div></div>
      </div>
    </div><!-- /.tabs-audio -->
  </article>
</section>

           <section class="block" style="display: none">
            <header class="row block__header">
              <div class="col__left">
                <h2 class="block__title">Сейчас в студии</h2>
              </div>
            </header>

            <article class="block__content">
              <div class="video">
                <a href="#" class="video__frame"><img src="static/i/video_in-studio.jpg" height="157" width="285" alt=""></a>
              </div>
            </article>
          </section><!-- /.block -->
	
		<div class="banner" id="bx_766662027_23548">
								<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="285" height="176">
				<param name="movie" value="upload/bannery/FOTORK2.swf"/>
				<object height="176" width="285" data="upload/bannery/FOTORK2.swf">
					<a href="http://tvsamara.ru/projects/kosmos/news/23542/"><img src="" height="176" width="285" alt=""></a>
				</object>
			</object>
				</div>	
				
		<div class="banner" id="bx_766662027_11736">
								<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="285" height="176">
				<param name="movie" value="/upload/bannery/honors.swf"/>
				<object height="176" width="285" data="/upload/bannery/honors.swf">
					<a href="/upload/bannery/awards_banner.swf"><img src="" height="176" width="285" alt=""></a>
				</object>
			</object>
				</div>	
				
		<div class="banner" id="bx_766662027_16087">
					<a href="http://tvsamara.ru/projects/16088/?bitrix_include_areas=N"><img src="/upload/iblock/1e8/1e85332d8d1e027ac21c32760db8ddc6.jpg" height="176" width="285" alt=""></a>
				</div>	
				
		<div class="banner" id="bx_766662027_195">
								<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="285" height="176">
				<param name="movie" value="/upload/bannery/BMR.swf"/>
				<object height="176" width="285" data="/upload/bannery/BMR.swf">
					<a href="http://tvsamara.ru/send-news/"><img src="" height="176" width="285" alt=""></a>
				</object>
			</object>
				</div>	
				
		<div class="banner" id="bx_766662027_140">
								<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="285" height="176">
				<param name="movie" value=""/>
				<object height="176" width="285" data="">
					<a href="#"><img src="" height="176" width="285" alt=""></a>
				</object>
			</object>
				</div>	
						
        </aside>
        <section class="col__middle container__section">
          <section class="block block-content">
            <header class="row block__header">
              <div class="col__left">
                <h2 class="block__title"></h2>
              </div>
              <div class="col__right">
                  <a class="arhivenews" href="/news/?nyear=2015"><img src="/img/arhivenews.png"> Архив новостей</a>
<style>
.arhivenews {
	color: #aaaaaa;
	text-decoration: none;
}
.arhivenews:hover {
	color: #aaaaaa;
	text-decoration: underline;
}
.arhivenews img{
	margin: 2px 5px 0px 0px;
}
</style>              </div>
            </header>
            <article class="block__content">		<h2>По прогнозам областных синоптиков, сильных морозов  в выходные не будет</h2>
		<div class="info">
	  <div class="info__item info__date">23.12.2016</div>
	  <div class="info__item"><a class="info__comments" href="#comments">комментариев нет</a></div>
	  <div class="info__item info__views">32 просмотров</div>
	  <!--<div class="info__item info__themes">темы: <a href="#">#новости</a> <a href="#">#самолет</a> <a href="#">#вокал</a></div>-->
	</div><!-- /.info -->
	
	<!-- player-inline -->
	<!--
	Array
(
    [SHOW_COUNTER] => 32
    [~SHOW_COUNTER] => 32
    [ID] => 29853
    [~ID] => 29853
    [NAME] => По прогнозам областных синоптиков, сильных морозов  в выходные не будет
    [~NAME] => По прогнозам областных синоптиков, сильных морозов  в выходные не будет
    [IBLOCK_ID] => 15
    [~IBLOCK_ID] => 15
    [IBLOCK_SECTION_ID] => 
    [~IBLOCK_SECTION_ID] => 
    [DETAIL_TEXT] => <b>Мороз не будет терзать самарцев в выходные. </b><br><br>По прогнозам областных синоптиков, дневные температуры в субботу и воскресенье будут находиться в интервала -3-8 градусов. <br><br>Ночами – &nbsp;8-13 ниже нуля. <br><br>На небе облачно с прояснениями. <br><br>Серьезных снегопадов не ожидается.
    [~DETAIL_TEXT] => <b>Мороз не будет терзать самарцев в выходные. </b><br><br>По прогнозам областных синоптиков, дневные температуры в субботу и воскресенье будут находиться в интервала -3-8 градусов. <br><br>Ночами – &nbsp;8-13 ниже нуля. <br><br>На небе облачно с прояснениями. <br><br>Серьезных снегопадов не ожидается.
    [DETAIL_TEXT_TYPE] => html
    [~DETAIL_TEXT_TYPE] => html
    [PREVIEW_TEXT] => 
    [~PREVIEW_TEXT] => 
    [PREVIEW_TEXT_TYPE] => text
    [~PREVIEW_TEXT_TYPE] => text
    [DETAIL_PICTURE] => Array
        (
            [ID] => 32319
            [TIMESTAMP_X] => 23.12.2016 09:21:41
            [MODULE_ID] => iblock
            [HEIGHT] => 713
            [WIDTH] => 1140
            [FILE_SIZE] => 196131
            [CONTENT_TYPE] => image/jpeg
            [SUBDIR] => iblock/746
            [FILE_NAME] => 7462c1120ce00d04780ccd03b7dbb7e0.jpg
            [ORIGINAL_NAME] => 23251-1_large.jpg
            [DESCRIPTION] => 
            [HANDLER_ID] => 
            [~src] => 
            [SRC] => /upload/iblock/746/7462c1120ce00d04780ccd03b7dbb7e0.jpg
            [ALT] => По прогнозам областных синоптиков, сильных морозов  в выходные не будет
            [TITLE] => По прогнозам областных синоптиков, сильных морозов  в выходные не будет
        )

    [~DETAIL_PICTURE] => 32319
    [ACTIVE_FROM] => 23.12.2016 09:18:23
    [~ACTIVE_FROM] => 23.12.2016 09:18:23
    [LIST_PAGE_URL] => /news/
    [~LIST_PAGE_URL] => /news/
    [DETAIL_PAGE_URL] => /news/29853/
    [~DETAIL_PAGE_URL] => /news/29853/
    [LANG_DIR] => /
    [~LANG_DIR] => /
    [CODE] => 
    [~CODE] => 
    [EXTERNAL_ID] => 29853
    [~EXTERNAL_ID] => 29853
    [IBLOCK_TYPE_ID] => news
    [~IBLOCK_TYPE_ID] => news
    [IBLOCK_CODE] => NEWS_ALL
    [~IBLOCK_CODE] => NEWS_ALL
    [IBLOCK_EXTERNAL_ID] => 
    [~IBLOCK_EXTERNAL_ID] => 
    [LID] => s1
    [~LID] => s1
    [NAV_RESULT] => 
    [DISPLAY_ACTIVE_FROM] => 23.12.2016
    [IPROPERTY_VALUES] => Array
        (
            [SECTION_META_DESCRIPTION] => ГТРК «Самара»
            [ELEMENT_META_DESCRIPTION] => ГТРК &quot;Самара&quot;
        )

    [FIELDS] => Array
        (
            [SHOW_COUNTER] => 32
        )

    [PROPERTIES] => Array
        (
            [HOT_NEWS] => Array
                (
                    [ID] => 22
                    [TIMESTAMP_X] => 2014-12-11 15:35:31
                    [IBLOCK_ID] => 15
                    [NAME] => В главные события
                    [ACTIVE] => Y
                    [SORT] => 500
                    [CODE] => HOT_NEWS
                    [DEFAULT_VALUE] => 
                    [PROPERTY_TYPE] => L
                    [ROW_COUNT] => 1
                    [COL_COUNT] => 30
                    [LIST_TYPE] => C
                    [MULTIPLE] => N
                    [XML_ID] => 
                    [FILE_TYPE] => 
                    [MULTIPLE_CNT] => 5
                    [TMP_ID] => 
                    [LINK_IBLOCK_ID] => 0
                    [WITH_DESCRIPTION] => N
                    [SEARCHABLE] => N
                    [FILTRABLE] => N
                    [IS_REQUIRED] => N
                    [VERSION] => 1
                    [USER_TYPE] => 
                    [USER_TYPE_SETTINGS] => 
                    [HINT] => 
                    [PROPERTY_VALUE_ID] => 1548636
                    [VALUE] => Да
                    [DESCRIPTION] => 
                    [VALUE_ENUM] => Да
                    [VALUE_XML_ID] => 1096296a44136bf80e028ae334fd009c
                    [VALUE_SORT] => 500
                    [VALUE_ENUM_ID] => 1
                    [~VALUE] => Да
                    [~DESCRIPTION] => 
                    [~NAME] => В главные события
                    [~DEFAULT_VALUE] => 
                )

            [VERTICAL_BANERS] => Array
                (
                    [ID] => 50
                    [TIMESTAMP_X] => 2014-12-22 16:41:05
                    [IBLOCK_ID] => 15
                    [NAME] => Вертикальные банеры
                    [ACTIVE] => Y
                    [SORT] => 500
                    [CODE] => VERTICAL_BANERS
                    [DEFAULT_VALUE] => 
                    [PROPERTY_TYPE] => E
                    [ROW_COUNT] => 1
                    [COL_COUNT] => 30
                    [LIST_TYPE] => L
                    [MULTIPLE] => Y
                    [XML_ID] => 
                    [FILE_TYPE] => 
                    [MULTIPLE_CNT] => 5
                    [TMP_ID] => 
                    [LINK_IBLOCK_ID] => 21
                    [WITH_DESCRIPTION] => N
                    [SEARCHABLE] => N
                    [FILTRABLE] => N
                    [IS_REQUIRED] => N
                    [VERSION] => 1
                    [USER_TYPE] => 
                    [USER_TYPE_SETTINGS] => 
                    [HINT] => 
                    [PROPERTY_VALUE_ID] => 
                    [VALUE] => 
                    [DESCRIPTION] => 
                    [VALUE_ENUM] => 
                    [VALUE_XML_ID] => 
                    [VALUE_SORT] => 
                    [~VALUE] => 
                    [~DESCRIPTION] => 
                    [~NAME] => Вертикальные банеры
                    [~DEFAULT_VALUE] => 
                )

            [HORIZONTAL_BANERS] => Array
                (
                    [ID] => 51
                    [TIMESTAMP_X] => 2014-12-22 16:41:05
                    [IBLOCK_ID] => 15
                    [NAME] => Горизонтальные банеры
                    [ACTIVE] => Y
                    [SORT] => 500
                    [CODE] => HORIZONTAL_BANERS
                    [DEFAULT_VALUE] => 
                    [PROPERTY_TYPE] => E
                    [ROW_COUNT] => 1
                    [COL_COUNT] => 30
                    [LIST_TYPE] => L
                    [MULTIPLE] => Y
                    [XML_ID] => 
                    [FILE_TYPE] => 
                    [MULTIPLE_CNT] => 5
                    [TMP_ID] => 
                    [LINK_IBLOCK_ID] => 22
                    [WITH_DESCRIPTION] => N
                    [SEARCHABLE] => N
                    [FILTRABLE] => N
                    [IS_REQUIRED] => N
                    [VERSION] => 1
                    [USER_TYPE] => 
                    [USER_TYPE_SETTINGS] => 
                    [HINT] => 
                    [PROPERTY_VALUE_ID] => 
                    [VALUE] => 
                    [DESCRIPTION] => 
                    [VALUE_ENUM] => 
                    [VALUE_XML_ID] => 
                    [VALUE_SORT] => 
                    [~VALUE] => 
                    [~DESCRIPTION] => 
                    [~NAME] => Горизонтальные банеры
                    [~DEFAULT_VALUE] => 
                )

            [VIDEO] => Array
                (
                    [ID] => 53
                    [TIMESTAMP_X] => 2015-01-27 16:36:11
                    [IBLOCK_ID] => 15
                    [NAME] => Видео
                    [ACTIVE] => Y
                    [SORT] => 500
                    [CODE] => VIDEO
                    [DEFAULT_VALUE] => Array
                        (
                        )

                    [PROPERTY_TYPE] => S
                    [ROW_COUNT] => 1
                    [COL_COUNT] => 30
                    [LIST_TYPE] => L
                    [MULTIPLE] => N
                    [XML_ID] => 
                    [FILE_TYPE] => 
                    [MULTIPLE_CNT] => 5
                    [TMP_ID] => 
                    [LINK_IBLOCK_ID] => 0
                    [WITH_DESCRIPTION] => N
                    [SEARCHABLE] => N
                    [FILTRABLE] => N
                    [IS_REQUIRED] => N
                    [VERSION] => 1
                    [USER_TYPE] => video
                    [USER_TYPE_SETTINGS] => Array
                        (
                            [BUFFER_LENGTH] => 10
                            [CONTROLBAR] => bottom
                            [AUTOSTART] => N
                            [VOLUME] => 90
                            [SKIN] => 
                            [FLASHVARS] => 
                            [WMODE_FLV] => transparent
                            [BGCOLOR] => FFFFFF
                            [COLOR] => 000000
                            [OVER_COLOR] => 000000
                            [SCREEN_COLOR] => 000000
                            [SILVERVARS] => 
                            [WMODE_WMV] => windowless
                        )

                    [HINT] => 
                    [PROPERTY_VALUE_ID] => 
                    [VALUE] => Array
                        (
                        )

                    [DESCRIPTION] => 
                    [VALUE_ENUM] => 
                    [VALUE_XML_ID] => 
                    [VALUE_SORT] => 
                    [~VALUE] => Array
                        (
                        )

                    [~DESCRIPTION] => 
                    [~NAME] => Видео
                    [~DEFAULT_VALUE] => Array
                        (
                        )

                )

            [SLIDER] => Array
                (
                    [ID] => 59
                    [TIMESTAMP_X] => 2015-01-27 16:36:11
                    [IBLOCK_ID] => 15
                    [NAME] => Слайдер
                    [ACTIVE] => Y
                    [SORT] => 500
                    [CODE] => SLIDER
                    [DEFAULT_VALUE] => 
                    [PROPERTY_TYPE] => F
                    [ROW_COUNT] => 1
                    [COL_COUNT] => 30
                    [LIST_TYPE] => L
                    [MULTIPLE] => Y
                    [XML_ID] => 
                    [FILE_TYPE] => jpg, gif, bmp, png, jpeg
                    [MULTIPLE_CNT] => 5
                    [TMP_ID] => 
                    [LINK_IBLOCK_ID] => 0
                    [WITH_DESCRIPTION] => Y
                    [SEARCHABLE] => N
                    [FILTRABLE] => N
                    [IS_REQUIRED] => N
                    [VERSION] => 1
                    [USER_TYPE] => 
                    [USER_TYPE_SETTINGS] => 
                    [HINT] => 
                    [PROPERTY_VALUE_ID] => Array
                        (
                            [0] => 1548634
                        )

                    [VALUE] => Array
                        (
                            [0] => 32320
                        )

                    [DESCRIPTION] => Array
                        (
                            [0] => 
                        )

                    [VALUE_ENUM] => 
                    [VALUE_XML_ID] => 
                    [VALUE_SORT] => 
                    [~VALUE] => Array
                        (
                            [0] => 32320
                        )

                    [~DESCRIPTION] => Array
                        (
                            [0] => 
                        )

                    [~NAME] => Слайдер
                    [~DEFAULT_VALUE] => 
                )

        )

    [DISPLAY_PROPERTIES] => Array
        (
        )

    [IBLOCK] => Array
        (
            [ID] => 15
            [~ID] => 15
            [TIMESTAMP_X] => 25.02.2016 17:45:03
            [~TIMESTAMP_X] => 25.02.2016 17:45:03
            [IBLOCK_TYPE_ID] => news
            [~IBLOCK_TYPE_ID] => news
            [LID] => s1
            [~LID] => s1
            [CODE] => NEWS_ALL
            [~CODE] => NEWS_ALL
            [NAME] => Лента новостей
            [~NAME] => Лента новостей
            [ACTIVE] => Y
            [~ACTIVE] => Y
            [SORT] => 500
            [~SORT] => 500
            [LIST_PAGE_URL] => /news/index.php?ID=15
            [~LIST_PAGE_URL] => /news/index.php?ID=15
            [DETAIL_PAGE_URL] => #SITE_DIR#/news/#ELEMENT_ID#/
            [~DETAIL_PAGE_URL] => #SITE_DIR#/news/#ELEMENT_ID#/
            [SECTION_PAGE_URL] => 
            [~SECTION_PAGE_URL] => 
            [PICTURE] => 
            [~PICTURE] => 
            [DESCRIPTION] => 
            [~DESCRIPTION] => 
            [DESCRIPTION_TYPE] => text
            [~DESCRIPTION_TYPE] => text
            [RSS_TTL] => 0
            [~RSS_TTL] => 0
            [RSS_ACTIVE] => Y
            [~RSS_ACTIVE] => Y
            [RSS_FILE_ACTIVE] => N
            [~RSS_FILE_ACTIVE] => N
            [RSS_FILE_LIMIT] => 0
            [~RSS_FILE_LIMIT] => 0
            [RSS_FILE_DAYS] => 0
            [~RSS_FILE_DAYS] => 0
            [RSS_YANDEX_ACTIVE] => N
            [~RSS_YANDEX_ACTIVE] => N
            [XML_ID] => 
            [~XML_ID] => 
            [TMP_ID] => 
            [~TMP_ID] => 
            [INDEX_ELEMENT] => Y
            [~INDEX_ELEMENT] => Y
            [INDEX_SECTION] => N
            [~INDEX_SECTION] => N
            [WORKFLOW] => N
            [~WORKFLOW] => N
            [BIZPROC] => N
            [~BIZPROC] => N
            [SECTION_CHOOSER] => L
            [~SECTION_CHOOSER] => L
            [LIST_MODE] => 
            [~LIST_MODE] => 
            [RIGHTS_MODE] => E
            [~RIGHTS_MODE] => E
            [SECTION_PROPERTY] => N
            [~SECTION_PROPERTY] => N
            [VERSION] => 1
            [~VERSION] => 1
            [LAST_CONV_ELEMENT] => 0
            [~LAST_CONV_ELEMENT] => 0
            [SOCNET_GROUP_ID] => 
            [~SOCNET_GROUP_ID] => 
            [EDIT_FILE_BEFORE] => 
            [~EDIT_FILE_BEFORE] => 
            [EDIT_FILE_AFTER] => 
            [~EDIT_FILE_AFTER] => 
            [SECTIONS_NAME] => 
            [~SECTIONS_NAME] => 
            [SECTION_NAME] => 
            [~SECTION_NAME] => 
            [ELEMENTS_NAME] => Новости
            [~ELEMENTS_NAME] => Новости
            [ELEMENT_NAME] => Новость
            [~ELEMENT_NAME] => Новость
            [EXTERNAL_ID] => 
            [~EXTERNAL_ID] => 
            [LANG_DIR] => /
            [~LANG_DIR] => /
            [SERVER_NAME] => tvsamara.ru
            [~SERVER_NAME] => tvsamara.ru
        )

    [SECTION] => Array
        (
            [PATH] => Array
                (
                )

        )

    [SECTION_URL] => 
    [COMMENTS_COUNT] => 0
)
	-->
		<!-- /player-inline -->
	<div class="row share">
                <div class="col__left">
                  <a href="#" class="share__print">Распечатать</a>
                </div>
                <div class="col__left">
                  <ul class="list -inline share__list"><!--
                    --><li class="list__item"><div id="ok_shareWidget"></div>
						<script>
						!function (d, id, did, st) {
						  var js = d.createElement("script");
						  js.src = "http://connect.ok.ru/connect.js";
						  js.onload = js.onreadystatechange = function () {
						  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						    if (!this.executed) {
						      this.executed = true;
						      setTimeout(function () {
						        OK.CONNECT.insertShareWidget(id,did,st);
						      }, 0);
						    }
						  }};
						  d.documentElement.appendChild(js);
						}(document,"ok_shareWidget",document.URL,"{width:100,height:30,st:'oval',sz:20,ck:3}");
						</script>
						</li><!--
                    --><li class="list__item"><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript">
document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
</script>
                   <li class="list__item"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-href="tvsamara.ru/news/29853/index.php" data-layout="button"></div></li>
                    <li class="list__item"><a class="twitter-share-button"
  href="https://twitter.com/share">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script></li>



					  <li class="list__item"><a target="_blank" href='http://www.livejournal.com/update.bml?subject=По прогнозам областных синоптиков, сильных морозов  в выходные не будет&event=Мороз не будет терзать самарцев в выходные. <br><br>По прогнозам областных синоптиков, дневные температуры в субботу и воскресенье будут находиться в интервала -3-8 градусов. <br><br>Ночами – &nbsp;8-13 ниже нуля. <br><br>На небе облачно с прояснениями. <br><br>Серьезных снегопадов не ожидается.' style="position:relative;display:inline-block;height:20px;padding:0 10px 0 22px;border-radius:10px;background:#21A5D8;text-decoration:none;font-size:11px;font-family:Arial,sans-serif;color:#FFF;line-height:21px;"><svg style="position:absolute;top:-1px;left:-1px;border:0;" width="15px" height="15px" viewBox="0 0 25 25"><path fill="#21A5D8" d="M10.845,3.224L7.618,0H7.611C4.203,1.492,1.473,4.237,0,7.655l3.232,3.227c1.471-3.418,4.202-6.161,7.609-7.654l0.006,0.001C10.847,3.229,10.896,3.202,10.845,3.224"></path><path fill="#003040" d="M23.647,19.232c-1.979,0.867-3.564,2.463-4.421,4.446l5.578,1.154L23.647,19.232z"></path><path fill="#FFFFFF" d="M23.647,19.234c-0.448-2.141-0.854-4.076-0.854-4.076l-0.004,0.001c-3.404,1.493-6.138,4.237-7.609,7.654l4.046,0.865C20.084,21.702,21.673,20.1,23.647,19.234"></path><path fill="#003040" d="M15.18,22.813c1.473-3.417,4.205-6.162,7.61-7.655h0.002L10.847,3.229l-0.006-0.001c-3.408,1.493-6.14,4.238-7.611,7.657L15.18,22.813z"></path></svg>Поделиться</a></li>
                  </ul>
                </div>
	</div><!-- /.share -->


	<b>Мороз не будет терзать самарцев в выходные. </b><br><br>По прогнозам областных синоптиков, дневные температуры в субботу и воскресенье будут находиться в интервала -3-8 градусов. <br><br>Ночами – &nbsp;8-13 ниже нуля. <br><br>На небе облачно с прояснениями. <br><br>Серьезных снегопадов не ожидается.	<div class="carousel carousel-inline">		            <div class="carousel__item">
              <div class="carousel__image"><img src="/upload/iblock/70e/70ec4b62db408dd5644605b13d3ba5af.jpg" alt=""></div>
              <div class="carousel__info">Фото: </div>
            </div>           
				</div>
		<div class="events-outer">
		<!-- player-inline -->
		<h4>Еще новости:</h4>
		<ul class="list events">
		<li class="row list__item" id="bx_3017195560_29855">
					<div class="col__left list__image">
								<a href="/news/29855/"><img class="preview_picture" border="0" src="/upload/iblock/624/624d9378d44ed354b91d58e0f1933f89.jpg" width="80" height="53" alt="Трансляция пресс-конференции  президента  РФ  Владимира  Путина  начнется сегодня в 13.00" title="Трансляция пресс-конференции  президента  РФ  Владимира  Путина  начнется сегодня в 13.00"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">23.12.2016</div>
										</div>
												<h6 class="list__title"><a href="/news/29855/">Трансляция пресс-конференции  президента  РФ  Владимира  Путина  начнется сегодня в 13.00</a></h6>
									</div>
	</li>
		<li class="row list__item" id="bx_3017195560_29854">
					<div class="col__left list__image">
								<a href="/news/29854/"><img class="preview_picture" border="0" src="/upload/iblock/5b0/5b0ba28c01c18370e4973adaa4cfc244.jpg" width="80" height="80" alt="Итоги  пятницы в регионе подведем в 18.20 в программе  «Вести Самара»" title="Итоги  пятницы в регионе подведем в 18.20 в программе  «Вести Самара»"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">23.12.2016</div>
										</div>
												<h6 class="list__title"><a href="/news/29854/">Итоги  пятницы в регионе подведем в 18.20 в программе  «Вести Самара»</a></h6>
									</div>
	</li>
		<li class="row list__item" id="bx_3017195560_29853">
					<div class="col__left list__image">
								<a href="/news/29853/"><img class="preview_picture" border="0" src="/upload/iblock/554/554d9f1a49f63d70504b5882169942a8.jpg" width="80" height="50" alt="По прогнозам областных синоптиков, сильных морозов  в выходные не будет" title="По прогнозам областных синоптиков, сильных морозов  в выходные не будет"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">23.12.2016</div>
										</div>
												<h6 class="list__title"><a href="/news/29853/">По прогнозам областных синоптиков, сильных морозов  в выходные не будет</a></h6>
									</div>
	</li>
</ul>
	</div>

	<div class="comments-outer">
		<a name="comments"></a>
				<h4>Комментарии (0)</h4>
		<div class="comments">
				<form action="/news/29853/" method='POST' id='add_com' onsubmit='' class="form">
			  <input type='hidden' value='4' name='AUTHOR'>
			  <input type='hidden' name='PARENT' value=''>
			  <input type='hidden' name='ACTION' value='add'>
			  <input type='hidden' name='MD_POST' value='Y'> 
			  <input type='hidden' name='DEPTH' value='1'> 
              <div class="form__row">
                <div class="form__item">
                  	<textarea class="form__textarea" name="MD_MASSAGE" id="message" placeholder='Текст сообщения' data-value="Текст сообщения"></textarea> 
                </div>
              </div>
              <div class="row form__row">
                <div class="col__left form__item">
                  <input type="text" name='NONUSER' value='' placeholder="ФИО" data-value="Ваше имя" class="form__input" />
                </div>
                <div class="col__left form__item">
                  <input type="text" name='MD_EMAIL'  value='' placeholder="Email" data-value="Контактный email" class="form__input" />
                </div>
              </div>
              <div class="form__row form__row__submit">
                <div class="form__item">
                  <input class="form__submit" type="submit" value="Отправить сообщение">
                </div>
              </div>
            </form>
					<div class="form comment main_form" id='doComment'  >

		</div>
</div>	</div>
 
<p> </p>
 
<br />
</article>
            <footer class="block__footer ">
              </footer>
    </section><!-- /.block -->

  </section>
</section><!-- /.container -->
<div class="row container" style="display:none;">
    <div class="col__right container__aside">
        <div class="banner" id="bx_766662027_11544"><a href="http://tvsamara.ru/russia-1/programms.php?ELEMENT_ID=13958"><img src="/upload/iblock/891/891dafaff7a3738f78cc64a5a5cb4efe.JPG" height="176" width="285" alt=""></a></div>    </div>

    <div class="col__middle container__section">

        <div class="row col-2">
            <div class="col__left">
                <div class="block block-programms">
                    <div class="row block__header">
                        <div class="col__left">
							<h2 class="block__title"><a href="../programs/">Передачи</a></h2>
                        </div>
                    </div>

                    <div class="block__content">
                        <div class="list programms carousel-programms">
                            <div class="carousel__item list__item">
                                <div class="list__image">
                                    <a href="#"><img width="358" src="static/i/carousel_programms.jpg" height="210" alt=""></a>
                                </div>
                                <div class="list__content">
                                    <h3 class="list__title"><a href="#">Вести-Самара</a></h3>
                                    <p>Ежедневная информационная программа, цель которой – познакомить самарского телезрителя с главными событиями в экономической, общественно-политической, культурной жизни области.</p>
                                </div>
                            </div>
                            <div class="carousel__item list__item">
                                <div class="list__image">
                                    <a href="#"><img width="358" src="static/i/carousel_programms.jpg" height="210" alt=""></a>
                                </div>
                                <div class="list__content">
                                    <h3 class="list__title"><a href="#">Вести-Самара</a></h3>
                                    <p>Ежедневная информационная программа, цель которой – познакомить самарского телезрителя с главными событиями в экономической, общественно-политической, культурной жизни области.</p>
                                </div>
                            </div>
                            <div class="carousel__item list__item">
                                <div class="list__image">
                                    <a href="#"><img width="358" src="static/i/carousel_programms.jpg" height="210" alt=""></a>
                                </div>
                                <div class="list__content">
                                    <h3 class="list__title"><a href="#">Вести-Самара</a></h3>
                                    <p>Ежедневная информационная программа, цель которой – познакомить самарского телезрителя с главными событиями в экономической, общественно-политической, культурной жизни области.</p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><!-- /.block -->
            </div>

            <div class="col__left">
                <div class="block block-projects">
                    <div class="row block__header">
                        <div class="col__left">
                            <h2 class="block__title"><a href="#">Проекты</a></h2>
                        </div>
                    </div>

                    <div class="block__content">
                        <div class="carousel carousel-projects">
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                            <div class="carousel__item"><a href="#"><img width="358" src="/bitrix/templates/gtrk/static/i/carousel_projects.jpg" height="345" alt=""></a></div>
                        </div>
                    </div>
                </div><!-- /.block -->
            </div>
        </div>

    </div>
</div><!-- /.container -->

 <div class="block block-content block-programs container">
    <div class="row block__header">
        <div class="col__left">
            <h2 class="block__title"><a href="../programs/">Передачи</a></h2>
        </div>
    </div>
    <div class="block__content">
        	<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=163"><div class="inner-image" style="background-image: url(/upload/iblock/209/20973a5c6c519ee5c00410024c9297fb.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=163">Доброе утро, Губерния!</a></div>
		<div class="program-text">"Доброе утро, губерния!" Именно с этих слов каждый будний день начинается самарское...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=128"><div class="inner-image" style="background-image: url(/upload/iblock/2fe/2feefde7b32e42d826562374332403ee.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=128">Вести-Самара</a></div>
		<div class="program-text">Ежедневная информационная программа, цель которой – познакомить самарского телезрит...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2018"><div class="inner-image" style="background-image: url(/upload/iblock/eed/eed3708cbc9c4a1506c1053a7a9c8c7b.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2018">Вести — Самара. События недели</a></div>
		<div class="program-text">Еженедельная информационно-аналитическая программа. Анализ наиболее значимых полити...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2019"><div class="inner-image" style="background-image: url(/upload/iblock/347/3475df40149e2937a8e60cd064ad8f7e.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2019">Семейные ценности</a></div>
		<div class="program-text">Главные ценности жизни&nbsp; - под угрозой исчезновения. Почитание старших, верност...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2020"><div class="inner-image" style="background-image: url(/upload/iblock/a41/a41187693fd3c4bd223c6a9ef5846a46.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2020">Капремонт-2014</a></div>
		<div class="program-text">Как остановить коммунальный кризис? На что идут наши платежи и налоги? Что поможет ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2024"><div class="inner-image" style="background-image: url(/upload/iblock/ee8/ee8b2b1264137a9641f8db0cc8b34b7d.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2024">Человек и миръ</a></div>
		<div class="program-text">В ближайшей программе побеседуем с нашими гостями&nbsp; об обретении веры в&nbsp; п...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2025"><div class="inner-image" style="background-image: url(/upload/iblock/61c/61c6f1a024371f09d6ff00998a9429a4.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2025">Поколение клуб</a></div>
		<div class="program-text">«Поколение клуб» - единственная в своем роде программа на самарском телевидении, гд...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2026"><div class="inner-image" style="background-image: url(/upload/iblock/036/0366e9be4c22bfee7c0ff3dfbbc72bab.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2026">Актуальное интервью</a></div>
		<div class="program-text">«Актуальное интервью» - это беседа с известными политиками, учеными, деятелями куль...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2027"><div class="inner-image" style="background-image: url(/upload/iblock/ee7/ee786e87a8a7a6bd2114fe660d18743f.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2027">Общественное мнение</a></div>
		<div class="program-text">На телеканале «Россия-Самара» каждую последнюю субботу месяца выходит программа «Об...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2030"><div class="inner-image" style="background-image: url(/upload/iblock/ef2/ef2004fddea2f30ab74b11e48cc1a0fb.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2030">Главная тема</a></div>
		<div class="program-text">В рамках программы «Главная тема» на&nbsp; канале «Россия 24» телезрители могут ста...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2031"><div class="inner-image" style="background-image: url(/upload/iblock/227/227b8f460a5d8dc9a66ac7e9ed83a3a1.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2031">Вести. Дежурная часть</a></div>
		<div class="program-text">Корреспонденты программы  "Вести. Дежурная часть" рассказывают обо всех  чрезвычайн...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2032"><div class="inner-image" style="background-image: url(/upload/iblock/6f3/6f3ccf12d747f68b094d005a19d879b1.png);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2032">Магистраль</a></div>
		<div class="program-text">Программа «Магистраль» выходит еженедельно по субботам в 12.20 на телеканале «РОССИ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2033"><div class="inner-image" style="background-image: url(/upload/iblock/7d8/7d85ef1b0c1a679f1181672f7bd9a192.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2033">Хлеб</a></div>
		<div class="program-text">Программа «Хлеб» посвящена деревне и ее жителям. Мы расскажем о трудностях сельчан ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2034"><div class="inner-image" style="background-image: url(/upload/iblock/a95/a952eb9a301646edb17d7f4ea821db03.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2034">Линия успеха</a></div>
		<div class="program-text">Хотите заниматься любимым делом и получать за это деньги? Подробно о том, как стать...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2035"><div class="inner-image" style="background-image: url(/upload/iblock/792/792c9d400f63b960f72fe054e766e0e4.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2035">ПДД</a></div>
		<div class="program-text">Всегда ли пешеход прав?   Почему в межсезонье лучше всего выбирать одежду ярких цве...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2037"><div class="inner-image" style="background-image: url(/upload/iblock/5e4/5e4936844e420e5ed3ec2b869a13d21d.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2037">Моя команда</a></div>
		<div class="program-text">ГТРК «Самара», радио «Маяк – Самара» совместно с Министерством спорта, туризма и мо...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2038"><div class="inner-image" style="background-image: url(/upload/iblock/898/89846fa86255a9672029c1b6c2dee0c3.png);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2038">Азбука дорог</a></div>
		<div class="program-text">«Азбука дорог» -&nbsp; для самых маленьких участников дорожного движения. Учим прав...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2091"><div class="inner-image" style="background-image: url(/upload/iblock/5f2/5f274fc6dcebeaa2a586bc08722604ac.PNG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2091">Агро-информ</a></div>
		<div class="program-text">Как стать фермером? На какие льготы и субсидии рассчитывать? Как одержать победу в ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2094"><div class="inner-image" style="background-image: url(/upload/iblock/569/5691a69c491888906b985ef800462559.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2094">Специальный репортаж от Губернатора</a></div>
		<div class="program-text">Cмотрите по субботам в  15:30 на телеканале «РОССИЯ 1- Самара»...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=2095"><div class="inner-image" style="background-image: url(/upload/iblock/343/3431912b1009270f21801a49c725b669.jpg);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=2095">Здесь тыл был фронтом</a></div>
		<div class="program-text">...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=12119"><div class="inner-image" style="background-image: url(/upload/iblock/125/1259a0bc794920f381d17466a268f311.png);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=12119">Округ</a></div>
		<div class="program-text">Программа «Округ»
выходит на канале «РОССИЯ  1-Самара» по
выходным. &nbsp;...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=13957"><div class="inner-image" style="background-image: url(/upload/iblock/24e/24e3899a8865099f6d74efd393781206.JPG);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=13957">Качество жизни </a></div>
		<div class="program-text">О чем следует
задуматься смолоду? Как сохранить здоровье на долгие годы? Рекоменда...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-1/programms.php?ELEMENT_ID=18359"><div class="inner-image" style="background-image: url(/upload/iblock/947/9473ef695c3cf6f9a0fec45ea78b8136.png);"></div></a><a href="/russia-1/programms.php?ELEMENT_ID=18359">Парламентский дневник</a></div>
		<div class="program-text">...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-24/programms.php?ELEMENT_ID=2023"><div class="inner-image" style="background-image: url(/upload/iblock/c6c/c6ccab05fe01af6421d08df6982a9432.jpg);"></div></a><a href="/russia-24/programms.php?ELEMENT_ID=2023">Дело хозяйское</a></div>
		<div class="program-text">Как стать хозяином в своем доме? Мы не просто рассуждаем - мы предлагаем готовые ре...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-24/programms.php?ELEMENT_ID=2093"><div class="inner-image" style="background-image: url(/upload/iblock/8e7/8e71086987d46a7b0a86470977cd18be.jpg);"></div></a><a href="/russia-24/programms.php?ELEMENT_ID=2093">Мокрое дело</a></div>
		<div class="program-text">О проблемах ЖКХ и возможных путях их решения -&nbsp; по субботам в  11:30 на телека...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-24/programms.php?ELEMENT_ID=2099"><div class="inner-image" style="background-image: url(/upload/iblock/a4e/a4ea246dce0f6d7494ad259f920ff5d9.jpg);"></div></a><a href="/russia-24/programms.php?ELEMENT_ID=2099">Клуб-24</a></div>
		<div class="program-text">В эфире главной дискуссионной площадки региона  - самые злободневные и обсуждаемые ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/russia-24/programms.php?ELEMENT_ID=10610"><div class="inner-image" style="background-image: url(/upload/iblock/4b6/4b6a4cc02e58782e87fae938ec8cd41e.jpg);"></div></a><a href="/russia-24/programms.php?ELEMENT_ID=10610">&quot;Линия защиты&quot;</a></div>
		<div class="program-text">ГТРК "Самара" запускает новый мультимедийный проект "Линия защиты". Самые злободнев...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/kultura/programms.php?ELEMENT_ID=2096"><div class="inner-image" style="background-image: url(/upload/iblock/6a9/6a9ba3a27c061d50d5b64710ab3bcee4.jpg);"></div></a><a href="/kultura/programms.php?ELEMENT_ID=2096">Новости культуры</a></div>
		<div class="program-text">Программа «Новости культуры» выходит на канале «РОССИЯ  Культура-Самара» по вторник...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/kultura/programms.php?ELEMENT_ID=2097"><div class="inner-image" style="background-image: url(/upload/iblock/017/01771ce7346a19580c6a25846c221321.jpg);"></div></a><a href="/kultura/programms.php?ELEMENT_ID=2097">Культурный слой</a></div>
		<div class="program-text">Программа «Культурный слой» выходит на канале «РОССИЯ&nbsp;&nbsp;Культура-Самара» п...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/kultura/programms.php?ELEMENT_ID=2098"><div class="inner-image" style="background-image: url(/upload/iblock/5f9/5f99800bc1edba8cbc056e71e7f8e530.jpg);"></div></a><a href="/kultura/programms.php?ELEMENT_ID=2098">Детский сеанс</a></div>
		<div class="program-text">«Детский сеанс» выходит по воскресеньям на канале «РОССИЯ  Культура - Самара». Цикл...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/kultura/programms.php?ELEMENT_ID=12141"><div class="inner-image" style="background-image: url(/upload/iblock/75a/75abe130bf7cafdf67feccaca72d11c7.jpg);"></div></a><a href="/kultura/programms.php?ELEMENT_ID=12141">Собрание сочинений</a></div>
		<div class="program-text">Программа «Собрание сочинений» выходит на канале «РОССИЯ&nbsp;&nbsp;Культура-Самара...</div>
	</div>
	<br>
    </div>
</div>

<div class="block block-content block-projects container">
    <div class="row block__header">
        <div class="col__left">
            <h2 class="block__title"><a href="/projects/">Мультимедийные проекты и документальные циклы</a></h2>
        </div>
    </div>
    <div class="block__content">
        	<div class="program">
		<div class="program-top"><a href="/projects/24199/"><div class="inner-image" style="background-image: url(/upload/iblock/e73/e73b73a20418893c5dfd0e12ae418684.jpg);"></div></a><a href="/projects/24199/">&quot;СИНЯЯ ПТИЦА&quot;</a></div>
		<div class="program-text">Мы начинаем ГОЛОСОВАНИЕ за участников&nbsp; Всероссийского конкурса юных талантов "...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/15553/"><div class="inner-image" style="background-image: url(/upload/iblock/f8a/f8a22e31eed4656c1e7a39aaf79ac7e6.jpg);"></div></a><a href="/projects/15553/">Русский космос</a></div>
		<div class="program-text">




	Всероссийская государственная телевизионная и
радиовещательная компания...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/16088/"><div class="inner-image" style="background-image: url(/upload/iblock/930/9301e30c20f3cd4d50e77b9d6ecc1bf4.jpg);"></div></a><a href="/projects/16088/">ВЕСТНИК ПФО</a></div>
		<div class="program-text">

&nbsp;«Вестник ПФО» &nbsp;- это актуальная информация о жизни
Приволжского Фед...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/24413/"><div class="inner-image" style="background-image: url(/upload/iblock/efe/efe20e292450e66960720b57cf39fbaa.jpg);"></div></a><a href="/projects/24413/">НАКАЗ ИЗБИРАТЕЛЯ</a></div>
		<div class="program-text">

Уважаемые телезрители и радиослушатели,
посетители социальных сетей и интернет...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12050/"><div class="inner-image" style="background-image: url(/upload/iblock/ce8/ce86da756f2db20dbd1cc82e0dc83b11.png);"></div></a><a href="/projects/12050/">На связи с губернатором</a></div>
		<div class="program-text">Впервые данный проект появился  в сетке вещания канала "Россия 24 - Самара"в 2007 г...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/11441/"><div class="inner-image" style="background-image: url(/upload/iblock/58c/58c7b0a7f1aa3ae02105e1fd0d15bace.png);"></div></a><a href="/projects/11441/">Качество жизни</a></div>
		<div class="program-text">Выберите 3 наиболее важных для Вас ответа...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12118/"><div class="inner-image" style="background-image: url(/upload/iblock/2e7/2e7ece66cd8f24e622d34a6f60219bc0.png);"></div></a><a href="/projects/12118/">Первые в цифре</a></div>
		<div class="program-text">Создание мультимедийного проекта «Первые в цифре» было приурочено к подготовке и за...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12117/"><div class="inner-image" style="background-image: url(/upload/iblock/546/546108f1a9e950e0e5e8cff13fd5c49f.jpg);"></div></a><a href="/projects/12117/">Область FM</a></div>
		<div class="program-text">Мультимедийный проект «Область FM» будет реализован в июне-августе 2015 года Госуда...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/10885/"><div class="inner-image" style="background-image: url(/upload/iblock/607/60726a40e4975737b271792127a2881d.png);"></div></a><a href="/projects/10885/">#Лучшаявмиреработа</a></div>
		<div class="program-text">Внимание! ГТРК «Самара» объявляет кастинг ведущих! 

ГТРК «Самара» объявляет каст...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12016/"><div class="inner-image" style="background-image: url(/upload/iblock/e6e/e6e157306db6ac4f1d93164532784af6.png);"></div></a><a href="/projects/12016/">ЗДЕСЬ ЖИВЕТ СЕМЬЯ РОССИЙСКОГО ГЕРОЯ</a></div>
		<div class="program-text">Новый Мультимедийный проект ГТРК «Самара» к 70-летию ДНЯ ПОБЕДЫ.
Эхо Великой Отече...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12145/"><div class="inner-image" style="background-image: url(/upload/iblock/007/00725aa1374ed97f5efe939902e71549.png);"></div></a><a href="/projects/12145/">ВЫИГРАЙ ОЛИМПИАДУ</a></div>
		<div class="program-text">ГТРК «Самара» объявляет о старте конкурса «ВЫИГРАЙ ОЛИМПИАДУ» совместно с  ООО «Про...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12017/"><div class="inner-image" style="background-image: url(/upload/iblock/fe9/fe9d839bc0ef66c1bb51e82ee59caefc.png);"></div></a><a href="/projects/12017/">Зажги, Самара!</a></div>
		<div class="program-text">Накануне прошёл Всемирный день телевидения. История ТВ в нашей стране началась 82 г...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12037/"><div class="inner-image" style="background-image: url(/upload/iblock/800/800e405be483100c08caabc9a00a6699.jpg);"></div></a><a href="/projects/12037/">ТВ-кино</a></div>
		<div class="program-text">ГТРК «Самара» реализовала проект «ТВ-кино». Это бесплатный показ фильмов телестудии...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12038/"><div class="inner-image" style="background-image: url(/upload/iblock/b2d/b2d70efefcba7a3a81de15d60e22c02e.png);"></div></a><a href="/projects/12038/">Отражая жизнь</a></div>
		<div class="program-text">Областное телевидение готовится отметить 55-летие. Официальной датой его рождения с...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12018/"><div class="inner-image" style="background-image: url(/upload/iblock/e8c/e8ca20ee2c3f11ed9f79f3cfa8b06951.png);"></div></a><a href="/projects/12018/">Получи КЛЮЧИ</a></div>
		<div class="program-text">ГТРК «Самара» и «Кошелев-ПРОЕКТ» подвели итоги совместной акции «Получи ключи». С н...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12039/"><div class="inner-image" style="background-image: url(/upload/iblock/9b3/9b334bd7d564b0a6434731076dd7fc0a.png);"></div></a><a href="/projects/12039/">Времена и годы</a></div>
		<div class="program-text">Самарская губерния испокон века &nbsp;играла одну из значительных ролей в историчес...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12040/"><div class="inner-image" style="background-image: url(/upload/iblock/f96/f9635d3276bcbbc9188a85902542c448.PNG);"></div></a><a href="/projects/12040/">Получи LARGUS</a></div>
		<div class="program-text">Вести переходят на летнее расписание. С 18 июня итоговый выпуск «Вести-Самара» на к...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12041/"><div class="inner-image" style="background-image: url(/upload/iblock/882/8826183f870596faa79959caae295ba6.png);"></div></a><a href="/projects/12041/">Спектакль «20.30»</a></div>
		<div class="program-text">15 ноября состоялся премьерный показ спектакля «20.30» - совместный проект ГТРК «Са...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12042/"><div class="inner-image" style="background-image: url(/upload/iblock/502/502882285a87ae9df981062e7bb186b7.jpg);"></div></a><a href="/projects/12042/">Получи ГРАНТу</a></div>
		<div class="program-text">— С 3 января внимательно смотри выпуски программы «Вести-Самара» в 20.30 на канале ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12044/"><div class="inner-image" style="background-image: url(/upload/iblock/427/427028ed7d207d103e740b9fcd7a3fec.png);"></div></a><a href="/projects/12044/">ЭНЦИКЛОПЕДИЯ САМАРСКОЙ ГУБЕРНИИ</a></div>
		<div class="program-text">Реальная жизнь, как живопись, бывает разная: батальная, бытовая, символистская… но ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12046/"><div class="inner-image" style="background-image: url(/upload/iblock/efc/efc320455ed6da0bdc082e6057d49969.png);"></div></a><a href="/projects/12046/">КОСМОС 50</a></div>
		<div class="program-text">2011-ый объявлен в России Годом Космонавтики. 50 лет назад Юрий Гагарин отправился ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12047/"><div class="inner-image" style="background-image: url(/upload/iblock/254/2540dc2004c87c9dabad871ddd3c6976.png);"></div></a><a href="/projects/12047/">Хроники закрытого города</a></div>
		<div class="program-text">Цикл специальных репортажей, экранизированных воспоминаний очевидцев и военных исто...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12064/"><div class="inner-image" style="background-image: url(/upload/iblock/3fd/3fd3fdb54f9a2b281e4e6e6c16a28337.png);"></div></a><a href="/projects/12064/">Моя Победа</a></div>
		<div class="program-text">Война прошла глубокой, незаживающей раной по судьбе каждой российской семьи. Память...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12065/"><div class="inner-image" style="background-image: url(/upload/iblock/5dd/5dd2d31a2687d3c033de6c64799ae2a2.jpg);"></div></a><a href="/projects/12065/">Образовательный проект ГТРК «Самара» - «Пятая четверть»</a></div>
		<div class="program-text">Школьные экзамены, летние каникулы, отдых в лагерях и многое другое - все эти темы ...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12072/"><div class="inner-image" style="background-image: url(/upload/iblock/ee4/ee4e430c1a4577078f7f6e0dbc401465.jpg);"></div></a><a href="/projects/12072/">ЭПОХА БОЛЬШИХ ЦИФР</a></div>
		<div class="program-text">Сделать телевидение массовым, доступным, и качественным. Такая задача ставилась еще...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12075/"><div class="inner-image" style="background-image: url(/upload/iblock/eca/eca3ed02df54042477503bb4ee144933.jpg);"></div></a><a href="/projects/12075/">Ежегодная премия «Золотой ключ-2008»</a></div>
		<div class="program-text">Учредитель ИАО «Новости рынка недвижимости»Партнер – ГТРК «Самара»В преддверии 2009...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12076/"><div class="inner-image" style="background-image: url(/upload/iblock/e4d/e4d01767d9b78d72acfbe8570d0063b4.jpg);"></div></a><a href="/projects/12076/">«Герой нашего времени»</a></div>
		<div class="program-text">Второй фестиваль социально значимых телепрограмм и телефильмов «ГЕРОЙ НАШЕГО ВРЕМЕН...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12077/"><div class="inner-image" style="background-image: url(/upload/iblock/676/676815a828eeb512ea9f22b22836e394.jpg);"></div></a><a href="/projects/12077/">К юбилею Самарского телевидения</a></div>
		<div class="program-text">Их было 12 человек. Первопроходцев. Вернее сказать – ТЕЛЕпроходцев. 12 марта 1958 в...</div>
	</div>
		<div class="program">
		<div class="program-top"><a href="/projects/12078/"><div class="inner-image" style="background-image: url(/upload/iblock/abf/abf57147ae3ad350742c9c008de732bb.jpg);"></div></a><a href="/projects/12078/">Самарский карнавал - 2007</a></div>
		<div class="program-text">4 августа 2007 года Государственная телерадиокомпания «Самара» организовала 3-х час...</div>
	</div>
	<br>
    </div>
</div>

<div class="container">
    <div class="block block-news-carousel">
        <div class="row block__header">
            <div class="col__left">
                <h2 class="block__title"><a href="/gtrk-news/">События ГТРК</a></h2>
            </div>
        </div>

        <div class="block__content">
            <div class="list events gtrk carousel-events">
		<div class="carousel__item row list__item" id="bx_254364259_29516">
					<div class="col__left list__image">
								<a href="/gtrk-news/29516/"><img class="preview_picture" border="0" src="/upload/iblock/8c8/8c8d14bd4ea01e3c104a54c1cd2eac6f.jpg" width="500" height="357" alt="ГТРК «Самара» стала лауреатом XII Всероссийского фестиваля телевизионных фильмов и программ «Берега»" title="ГТРК «Самара» стала лауреатом XII Всероссийского фестиваля телевизионных фильмов и программ «Берега»"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">07.12.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/29516/">ГТРК «Самара» стала лауреатом XII Всероссийского фестиваля телевизионных фильмов и ...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_29273">
					<div class="col__left list__image">
								<a href="/gtrk-news/29273/"><img class="preview_picture" border="0" src="/upload/iblock/99b/99bfbd7c91588d224238e30417e0464f.jpg" width="531" height="531" alt="Престижная телевизионная премия &quot;ТЭФИ-регион&quot; возглавит список  наград  ГТРК &quot;Самара&quot; " title="Престижная телевизионная премия &quot;ТЭФИ-регион&quot; возглавит список  наград  ГТРК &quot;Самара&quot; "/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">24.11.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/29273/">Престижная телевизионная премия &quot;ТЭФИ-регион&quot; возглавит список  наград  Г...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_29275">
					<div class="col__left list__image">
								<a href="/gtrk-news/29275/"><img class="preview_picture" border="0" src="/upload/iblock/dd1/dd18bc76f1d2f77eccc9aadb0dbc9b1c.jpg" width="320" height="240" alt="Фильм ГТРК &quot;Самара&quot; &quot;Поднятая целина&quot; стал победителем Всероссийского конкурса «Россия.doc.Кино»" title="Фильм ГТРК &quot;Самара&quot; &quot;Поднятая целина&quot; стал победителем Всероссийского конкурса «Россия.doc.Кино»"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">21.11.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/29275/">Фильм ГТРК &quot;Самара&quot; &quot;Поднятая целина&quot; стал победителем Всеросси...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_29274">
					<div class="col__left list__image">
								<a href="/gtrk-news/29274/"><img class="preview_picture" border="0" src="/upload/iblock/8da/8dade3428391f9f69ab11fbd5d3deef7.jpg" width="600" height="678" alt="Материал корреспондента ГТРК &quot;Самара&quot; Вероники Тивиковой  стал лучшим телесюжетом Всероссийского конкурса &quot;В фокусе - семья&quot;" title="Материал корреспондента ГТРК &quot;Самара&quot; Вероники Тивиковой  стал лучшим телесюжетом Всероссийского конкурса &quot;В фокусе - семья&quot;"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">15.11.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/29274/">Материал корреспондента ГТРК &quot;Самара&quot; Вероники Тивиковой  стал лучшим тел...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_27801">
					<div class="col__left list__image">
								<a href="/gtrk-news/27801/"><img class="preview_picture" border="0" src="/upload/iblock/147/147d10df0aafe3b06c1b7a657afa472e.jpg" width="400" height="286" alt="Признанный мэтр самарского телевидения Владимир Сосновский отметил 50-летие творческой деятельности на ГТРК &quot;Самара&quot;" title="Признанный мэтр самарского телевидения Владимир Сосновский отметил 50-летие творческой деятельности на ГТРК &quot;Самара&quot;"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">28.09.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/27801/">Признанный мэтр самарского телевидения Владимир Сосновский отметил 50-летие творчес...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_27800">
					<div class="col__left list__image">
								<a href="/gtrk-news/27800/"><img class="preview_picture" border="0" src="/upload/iblock/6c6/6c612380a2dbde2b35b9127815deb730.jpg" width="600" height="450" alt="ГТРК &quot;Самара&quot; завоевала престижную награду на всероссийском конкурсе журналистов «Открытый взгляд на конкуренцию»" title="ГТРК &quot;Самара&quot; завоевала престижную награду на всероссийском конкурсе журналистов «Открытый взгляд на конкуренцию»"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">27.09.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/27800/">ГТРК &quot;Самара&quot; завоевала престижную награду на всероссийском конкурсе журн...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_27736">
					<div class="col__left list__image">
								<a href="/gtrk-news/27736/"><img class="preview_picture" border="0" src="/upload/iblock/546/5467f29f3bb358cdf900a5db7c784d98.jpg" width="500" height="500" alt="Визит Валентины Терешковой в самарский регион завершился  в ГТРК &quot;Самара&quot;" title="Визит Валентины Терешковой в самарский регион завершился  в ГТРК &quot;Самара&quot;"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">13.09.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/27736/">Визит Валентины Терешковой в самарский регион завершился  в ГТРК &quot;Самара&quot;...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_26396">
					<div class="col__left list__image">
								<a href="/gtrk-news/26396/"><img class="preview_picture" border="0" src="/upload/iblock/c43/c43aad0fbb88f9818082092dbb3a6623.jpg" width="400" height="200" alt="С 22 августа  ГТРК &quot;Самара&quot; расширяет свои медийные возможности" title="С 22 августа  ГТРК &quot;Самара&quot; расширяет свои медийные возможности"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">16.08.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/26396/">С 22 августа  ГТРК &quot;Самара&quot; расширяет свои медийные возможности...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_25663">
					<div class="col__left list__image">
								<a href="/gtrk-news/25663/"><img class="preview_picture" border="0" src="/upload/iblock/d1b/d1b52e66757f337eaee64bc46aba1a0b.jpg" width="630" height="420" alt="Легенда самарского радио, бессменная ведущая &quot;Радио России&quot; Татьяна Маркушина получила заслуженную награду" title="Легенда самарского радио, бессменная ведущая &quot;Радио России&quot; Татьяна Маркушина получила заслуженную награду"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">18.07.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/25663/">Легенда самарского радио, бессменная ведущая &quot;Радио России&quot; Татьяна Марку...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_25006">
					<div class="col__left list__image">
								<a href="/gtrk-news/25006/"><img class="preview_picture" border="0" src="/upload/iblock/af9/af9e472118310e64d1b2df7ffc8b3f0c.jpg" width="400" height="286" alt="Акция ГТРК &quot;Самара&quot; «Первые в цифре» возобновляет свое шествие в Самарской губернии" title="Акция ГТРК &quot;Самара&quot; «Первые в цифре» возобновляет свое шествие в Самарской губернии"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">12.07.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/25006/">Акция ГТРК &quot;Самара&quot; «Первые в цифре» возобновляет свое шествие в Самарско...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_23779">
					<div class="col__left list__image">
								<a href="/gtrk-news/23779/"><img class="preview_picture" border="0" src="/upload/iblock/268/268c8ed4e2cf0a01393f1e434ecbd90d.jpg" width="604" height="483" alt="ГТРК &quot;Самара&quot;  - вновь в числе &quot;Эколидеров&quot;" title="ГТРК &quot;Самара&quot;  - вновь в числе &quot;Эколидеров&quot;"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">07.06.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/23779/">ГТРК &quot;Самара&quot;  - вновь в числе &quot;Эколидеров&quot;...</a></h6>
									</div>
	</div>
		<div class="carousel__item row list__item" id="bx_254364259_23511">
					<div class="col__left list__image">
								<a href="/gtrk-news/23511/"><img class="preview_picture" border="0" src="/upload/iblock/3cc/3ccba4fefe92faafd4b61fcafac561d8.jpg" width="700" height="500" alt="По итогам фестиваля &quot;Пресса-2016&quot; площадка ГТРК &quot;Самара&quot; признана лучшей" title="По итогам фестиваля &quot;Пресса-2016&quot; площадка ГТРК &quot;Самара&quot; признана лучшей"/></a>
			</div>
				<div class="col__middle">
			<div class="row list__info">
							<div class="col__left list__info__item">30.05.2016</div>
										</div>
												<h6 class="list__title"><a href="/gtrk-news/23511/">По итогам фестиваля &quot;Пресса-2016&quot; площадка ГТРК &quot;Самара&quot; призна...</a></h6>
									</div>
	</div>
</div>
        </div>
    </div><!-- /.block -->
</div><!-- /.container -->

<div class="container award">
    <h2 class="award__title">Награды</h2>
<div class="list -inline awards carousel-awards">

  <div class="carousel__item list__item" id="bx_1905800926_164">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/39a/39a3f6bd1e537f5a362a896f9106219a.png" width="203" height="174" alt=""></div>
      <div class="list__title">Всероссийский конкурс «СМИ против коррупции»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_165">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/f75/f7584e55b151ce97b0a18fa731da6f1f.png" width="203" height="174" alt=""></div>
      <div class="list__title">Национальная премия «Серебряный лучник»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_166">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/ead/eadc6700049c92d3bef7458d490c4501.png" width="203" height="174" alt=""></div>
      <div class="list__title">Международный телефестиваль «Разум XXI век»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_167">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/285/2852cf68851841586557d5a8257cd08c.png" width="203" height="174" alt=""></div>
      <div class="list__title">Премия за достижения в области экономики и финансов</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_168">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/909/909d7822927e05bd90ce3dd52da395ad.png" width="203" height="174" alt=""></div>
      <div class="list__title">Почетный диплом Самарской губернской думы</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_169">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/a14/a14f11a64ecf3d575ab6f53138ea45e3.png" width="203" height="174" alt=""></div>
      <div class="list__title">Благодарность Регионального Олимпийского Совета</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_170">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/6ee/6ee5fbd2fe29de7c7bfb2ce2637b8bc7.png" width="203" height="174" alt=""></div>
      <div class="list__title">Медаль Всероссийского конкурса «СМИ против коррупции»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_171">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/dec/dec8c657450acf952425ac6e8e18ecad.png" width="203" height="174" alt=""></div>
      <div class="list__title">Лучшая телепрограмма и радио сюжет «Tech in media»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_172">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/370/370465e4d075efbd43be4b408f051bfb.png" width="203" height="174" alt=""></div>
      <div class="list__title">Международный фестиваль телепередач «Мир Права»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_173">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/cfd/cfd7b25d648289b89ed6d46a59ede3b1.png" width="203" height="174" alt=""></div>
      <div class="list__title">Специальный приз Федерации бокса России</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_183">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/866/866e8d066c5778ace956fa9f5cf98c2f.png" width="203" height="174" alt=""></div>
      <div class="list__title">ТЭФИ-РЕГИОН, лучшая публицистическая программа</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_184">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/6a4/6a4f99908b145de9894461a0f68fdf6a.png" width="203" height="174" alt=""></div>
      <div class="list__title">Всероссийский фестиваль документальных фильмов «Соль земли»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_185">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/73e/73e01805578ed7120fdef5544576675d.png" width="203" height="174" alt=""></div>
      <div class="list__title">Конкурс социальных и культурных проектов ПФО «Семейный очаг»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_186">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/9d2/9d2b39f6179db4fb49b588eb81f34e3a.png" width="203" height="174" alt=""></div>
      <div class="list__title">«Социальный репортаж», «Лучший редакционный коллектив»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_187">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/2d7/2d749c2eb254e1374db5195028090a81.png" width="203" height="174" alt=""></div>
      <div class="list__title">Всероссийский фестиваль «ТелеПрофи», фильм «Другое измерение конструктора Козлова»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_188">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/2dc/2dc1e0a46fe9c87217295929facecd91.png" width="203" height="174" alt=""></div>
      <div class="list__title">Всероссийский фестиваль «ТелеПрофи», молодежное ток-шоу «Поколение клуб»</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_189">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/0ea/0eaad0a305e0fe1f8fd2ab354b29f3fd.png" width="203" height="174" alt=""></div>
      <div class="list__title"> MASS MEDIA AWARDS</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_190">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/46f/46f0169236a4f983afbd76ea3b6c3bb6.png" width="203" height="174" alt=""></div>
      <div class="list__title">Межрегиональный фестиваль военно-патриотических телерадиопрограмм</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11684">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/003/003b47baa471f9dcf043904adfd167e4.png" width="109" height="155" alt=""></div>
      <div class="list__title">VII  Международный телефестиваль &quot;Вечный огонь&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11683">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/6f6/6f6ceedc915374e970275ad535ce6040.png" width="53" height="155" alt=""></div>
      <div class="list__title">Специальный приз  МТФ &quot;Вечный огонь&quot; 2015</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11681">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/293/293cc1054351a8eb7ad86f220b5c3207.png" width="108" height="155" alt=""></div>
      <div class="list__title">Специальный приз МТФ &quot;Вечный огонь&quot;, Волгоград</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11685">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/d40/d40c737903f9f49ff4b6aacf53a9e810.png" width="114" height="155" alt=""></div>
      <div class="list__title"> &quot;Лучшее электронное СМИ ПФО&quot;,  Пенза, 2015</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11687">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/a3f/a3fcc576d6bfb44e35b588b587b5e12c.png" width="109" height="155" alt=""></div>
      <div class="list__title">Фестиваль &quot;Пресса- 2015&quot;, Диплом </div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11688">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/bf2/bf24365426ce81fff11b1863f10cc8c5.png" width="98" height="155" alt=""></div>
      <div class="list__title">Конкурс  &quot;Герой нашего времени&quot;, Ижевск,2015</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11889">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/fbc/fbcb1792a5e4ad3939945806b90f891d.png" width="110" height="155" alt=""></div>
      <div class="list__title">XVIII Международный фестиваль &quot;Щит России&quot;, Пермь</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11890">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/f0f/f0f1eac352f5095a62554fb4e899282c.png" width="110" height="155" alt=""></div>
      <div class="list__title">Конкурс &quot;СМИ против коррупции&quot;, сюжет &quot;Made in Chernovsky&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11891">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/3e9/3e9e05f2e96525627efb48a3509e3442.png" width="110" height="155" alt=""></div>
      <div class="list__title">За вклад в развитие журналистского образования</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11892">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/572/5724ec06cf9b13a4a0fded62c85fa074.png" width="110" height="155" alt=""></div>
      <div class="list__title">Лауреат  конкурса самарских СМИ &quot;Суденческое признание&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11953">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/ef2/ef2a7950d2cb09dd9251a55ede1d5467.png" width="108" height="155" alt=""></div>
      <div class="list__title">&quot;Лучшее ЭСМИ  ПФО&quot; в конкурсе &quot;ПОБЕДА&quot;, Пенза, 2015</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11954">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/7f1/7f1d075c51e878ddf92dfaa42ed7fce5.png" width="109" height="155" alt=""></div>
      <div class="list__title">&quot;Эко-Лидер 2015&quot; в номинации &quot;СМИ&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_11955">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/a31/a31796bb382ebcd766eaba5e7175a15a.png" width="109" height="155" alt=""></div>
      <div class="list__title">Конкурс НАТ &quot;Герой нашего времени&quot;, Ижевск, 2015 </div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_12374">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/c9e/c9e2b6a6505eb25ceae5f62caf2393ec.png" width="106" height="155" alt=""></div>
      <div class="list__title">Международный телевизионный экологический фестиваль &quot;Спасти и сохранить&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_12375">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/bcc/bcc2772288435fd600f06cfc3314c24b.png" width="72" height="155" alt=""></div>
      <div class="list__title">Гран-при международного фестиваля &quot;Спасти и Сохранить&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_14276">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/49f/49f4dc166271a2943a84ee0873312a9a.jpg" width="110" height="156" alt=""></div>
      <div class="list__title">&quot; Золотой пазл&quot; за лучший event-проект</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_14277">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/2eb/2eb8c3843d3d513a46a579c78151364d.jpg" width="110" height="156" alt=""></div>
      <div class="list__title">&quot;Золотой пазл&quot; за лучший социальный проект</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_14278">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/6ec/6eca08b73f4006694cf209387d8ac69e.jpg" width="110" height="156" alt=""></div>
      <div class="list__title">&quot;Золотой пазл&quot; за лучший event-проект в Самаре</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_14569">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/912/912a0b9fb84c724547116d0ca3fe8ecb.png" width="82" height="272" alt=""></div>
      <div class="list__title">Кубок СОФРГ за победу в Турнире Самарской области по мини-гольфу среди  СМИ, 2015 </div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_14819">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/2ed/2edd16ed3f67973c237bc2ca0a43b8cc.jpg" width="109" height="156" alt=""></div>
      <div class="list__title">Всероссийский фестиваль &quot;Человек и вера&quot;, октябрь 2015</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_15446">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/b93/b936a05cbbabf67752fe09367f7ed4e4.jpg" width="109" height="156" alt=""></div>
      <div class="list__title">Благодарность от администрации президента РФ за активное участие в проведение 70-летия Победы.</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_16911">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/846/8467a24b4a32a70f081ce91b16e4dbd8.jpg" width="109" height="156" alt=""></div>
      <div class="list__title">Специальный приз Губернатора Самарской области, 2015 год</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_16912">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/c89/c89625b86924be96a1b455fd86983f72.jpg" width="109" height="156" alt=""></div>
      <div class="list__title">Благодарность  компании &quot;Экспо-Волга&quot; за плодотворное сотрудничество, 2015 год</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_17196">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/a17/a17a69e2bb5619b19fd0ccb8b17e1349.jpg" width="138" height="100" alt=""></div>
      <div class="list__title">&quot;Серебряный Лучник-2015&quot; &quot; За высокую активность и неизменное качество&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_17197">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/fc8/fc8c187c778f9234b369b4d6e84fd42a.jpg" width="138" height="100" alt=""></div>
      <div class="list__title">&quot;Серебряный Лучник-2015&quot; &quot;За  помощь в организации и проведении встречи&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_17198">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/214/214c33173b0624f9bbcac40a1adabf9d.jpg" width="138" height="100" alt=""></div>
      <div class="list__title">&quot;Серебряный Лучник-2015&quot; &quot; За лучший проект в области маркетинговых коммуникаций&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_17712">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/c66/c667e3e9a9175dc203726034acb6ff5a.jpg" width="156" height="109" alt=""></div>
      <div class="list__title"> Почетная грамота ГУ МВД по Самарской области за лучшее освещение  деятельности ОВД</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_22951">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/d58/d5850d47e0505b9956e203d88f91179a.jpg" width="128" height="184" alt=""></div>
      <div class="list__title">&quot;За активное участие в развитии ветеранского движения&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_23509">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/cd4/cd4c39dea6fd2a79b1cedb72a978e8ce.jpg" width="109" height="156" alt=""></div>
      <div class="list__title">Памятная медаль &quot;За уважение к истории нашей Родины&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_23510">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/fc5/fc58d3168294c3b6d22b131e4065407a.jpg" width="109" height="155" alt=""></div>
      <div class="list__title">I Всероссийский медиаконкурс &quot;Русский космос&quot;, 1 место в номинации &quot; Лучший спецпроект&quot;</div>
    </div>
  </div>


  <div class="carousel__item list__item" id="bx_1905800926_23782">
    <div class="list__holder">
      <div class="list__image"><img src="/upload/iblock/b11/b11ae28a7d500722a267a09906ee0e72.jpg" width="109" height="153" alt=""></div>
      <div class="list__title">Конкурс &quot;Эко Лидер Самарской области-2015&quot;, победитель в номинации &quot;СМИ&quot;</div>
    </div>
  </div>

</div></div><!-- /.container -->

<a href="#" class="gotop">Наверх</a>

<!-- /.wrapper -->
</div>

<div class="footer">
    <div class="row inner">
        <div class="col__left">
            <div class="top">
                <a href="#" class="top__link">Наверх</a>
            </div>

            <ul class="list social">
                <li class="list__item"><a href="https://twitter.com/gtrksamara" target="blank"><img width="31" src="/bitrix/templates/gtrk/static/i/social-tw.png" height="26" alt=""></a></li>
                <li class="list__item"><a href="http://ok.ru/group/50904569741403" target="blank"><img width="16" src="/bitrix/templates/gtrk/static/i/social-ok.png" height="25" alt=""></a></li>
                <li class="list__item"><a href="http://tvsamara.livejournal.com/" target="blank"><img width="18" src="/bitrix/templates/gtrk/static/i/social-lj.png" height="24" alt=""></a></li>
                <li class="list__item"><a href="https://www.youtube.com/channel/UCEWO87GAkx20WBEwoud3dZw" target="blank"><img width="31" src="/bitrix/templates/gtrk/static/i/social-yt.png" height="26" alt=""></a></li>
                <li class="list__item"><a href="rss.php" target="_blank"><img width="31" src="/bitrix/templates/gtrk/static/i/rss_gtrk.png" height="26" alt="RSS"></a></li>
            </ul>
        </div>

        <div class="col__middle">
            <div class="row widget">
                <div class="col__left">
                    <div id="fb-root"></div>
                    <script>(function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" style="background:#fff" data-href="http://www.facebook.com/GtrkSamara" data-width="295" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
                </div>
                <div class="col__left">

                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

                    <!-- VK Widget -->
                    <div id="vk_groups"></div>
                    <script type="text/javascript">
                        VK.Widgets.Group("vk_groups", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 26230866);
                    </script>
                </div>
                <div class="col__left">
                    <div class="copyright">
                        <p>© 2001-2014 ФГУП ГТРК «Самара».<br>Все права соблюдены.</p>
                        <p>При использовании материалов сайта в любой форме ссылка обязательна.</p>
                        <p>Сайт может содержать контент, не предназначенный для лиц младше 16 лет.</p>
                        <p>Все замечания и пожелания присылайте<br>на <a href="mailto:info@tvsamara.ru">info@tvsamara.ru</a></p>
                    </div>
                    <div class="developer">Разработка и поддержка сайта — «<a href="http://dobroagency.ru/" target="_blank">DOBRO</a>»</div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->

<div class="player__overlay"></div>

<!-- JS -->

<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/fancybox/jquery.fancybox.pack.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/fancybox/helpers/jquery.fancybox-media.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/placeholder.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/mousewheel.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/jscrollpane.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/sticky.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/slick.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/berry.js"></script>
<script src="/bitrix/templates/gtrk/static/js/moonkake.js"></script>
<script src="/bitrix/templates/gtrk/static/js/libs/jquery.cookie.js"></script>
<script language="JavaScript">
  function setAudioCookie(start,playername){
  	var date = new Date();
 	  var minutes = 30;
 	  date.setTime(date.getTime() + (minutes * 60 * 1000));
 	  $.cookie("audio-player-started",start, { expires: date,path: '/' });
 	  $.cookie("audio-player-selected",playername,{ expires: date,path: '/'});
  }
  function stopAudio(){
    $('audio').each(function(){
      this.pause(); // Stop playing
    });
  } 
  var url = "";

  $('.block-audio .tabs-audio').on('click', '.tab__item', function() {
    if($('.js-stream-url').hasClass('-pause')){
      stopAudio();
      var id = 'radio'+$('.block-audio .tabs-audio .tab__item').index($(this));
      $('#'+id).get(0).play();
      setAudioCookie("yes",id);
    }
  });

  $('.js-stream-url').click(function(){
  	stopAudio();
    var id = $(this).attr('data-streamname');
    if($(this).hasClass('-pause')){
      setAudioCookie("no",id);
      $(this).removeClass('-pause');
      return false;
    }
    $('#'+id).get(0).play();
    setAudioCookie("yes",id);
    $(this).addClass('-pause');
    return false;
  });
  
  if(!$.cookie('audio-player-started')){
  	setAudioCookie("no","-1");
  }
  if($.cookie('audio-player-started')=="yes"){
   	var r = $.cookie('audio-player-selected');
   	//$('*[data-stream="'+url+'"]').click();
  	//radio.getClip(0).update({ url: $.cookie('audio-player-selected')});
  	//radio.play();

     $('#'+$.cookie('audio-player-selected')).get(0).play();
  	$('.js-stream-url').addClass('-pause');
  	$('.tabs-audio .tab__title .tab__item').eq(parseInt(r.replace('radio',''))).click();
  }else{
  	$('.tabs-audio .tab__title .tab__item').eq(0).click();
  }



</script>